<!DOCTYPE html>
<html lang="es-MX">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="http://www.pueblanoticias.com.mx/wp-content/uploads/2019/09/fav.png" /><link rel="pingback" href="http://www.pueblanoticias.com.mx/xmlrpc.php" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.pueblanoticias.com.mx/wp-content/uploads/2019/10/SAT-980x600.jpg" />
<meta name="twitter:image" content="http://www.pueblanoticias.com.mx/wp-content/uploads/2019/10/SAT-980x600.jpg" />
<meta property="og:url" content="http://www.pueblanoticias.com.mx/2019/12/31/en-promedio-30-de-los-contribuyentes-caen-en-discrepancia-fiscal/" />
<meta property="og:title" content="En promedio 30% de los contribuyentes caen en discrepancia fiscal" />
<meta property="og:description" content="Contribuyentes tienen los tres primeros meses del 2020 para regular su situación. Miriam Espinoza Al menos tres de cada diez personas físicas caen en discrepancia fiscal, es decir que no coinciden sus ingresos con sus gastos. Contribuyentes tienen los tres primeros meses del 2020 para regular su situación. El maestro en administración de impuestos, Rubén [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://www.pueblanoticias.com.mx/2019/12/31/en-promedio-30-de-los-contribuyentes-caen-en-discrepancia-fiscal/">
<meta name="twitter:title" content="En promedio 30% de los contribuyentes caen en discrepancia fiscal">
<meta name="twitter:description" content="Contribuyentes tienen los tres primeros meses del 2020 para regular su situación. Miriam Espinoza Al menos tres de cada diez personas físicas caen en discrepancia fiscal, es decir que no coinciden sus ingresos con sus gastos. Contribuyentes tienen los tres primeros meses del 2020 para regular su situación. El maestro en administración de impuestos, Rubén [&hellip;]">
<title>En promedio 30% de los contribuyentes caen en discrepancia fiscal - Puebla Noticias</title>
<!-- This site is optimized with the Yoast SEO plugin v12.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://www.pueblanoticias.com.mx/2019/12/31/en-promedio-30-de-los-contribuyentes-caen-en-discrepancia-fiscal/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="En promedio 30% de los contribuyentes caen en discrepancia fiscal - Puebla Noticias" />
<meta property="og:description" content="Contribuyentes tienen los tres primeros meses del 2020 para regular su situación. Miriam Espinoza Al menos tres de cada diez personas físicas caen en discrepancia fiscal, es decir que no coinciden sus ingresos con sus gastos. Contribuyentes tienen los tres primeros meses del 2020 para regular su situación. El maestro en administración de impuestos, Rubén &hellip;" />
<meta property="og:url" content="http://www.pueblanoticias.com.mx/2019/12/31/en-promedio-30-de-los-contribuyentes-caen-en-discrepancia-fiscal/" />
<meta property="og:site_name" content="Puebla Noticias" />
<meta property="article:publisher" content="https://www.facebook.com/PueblaNoticias/" />
<meta property="article:tag" content="contribuyentes" />
<meta property="article:tag" content="discrepancia fiscal" />
<meta property="article:tag" content="nuevo" />
<meta property="article:tag" content="SAT" />
<meta property="article:section" content="Local" />
<meta property="article:published_time" content="2019-12-31T18:14:54+00:00" />
<meta property="article:modified_time" content="2019-12-31T18:14:56+00:00" />
<meta property="og:updated_time" content="2019-12-31T18:14:56+00:00" />
<meta property="og:image" content="http://www.pueblanoticias.com.mx/wp-content/uploads/2019/10/SAT.jpg" />
<meta property="og:image:width" content="980" />
<meta property="og:image:height" content="612" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Contribuyentes tienen los tres primeros meses del 2020 para regular su situación. Miriam Espinoza Al menos tres de cada diez personas físicas caen en discrepancia fiscal, es decir que no coinciden sus ingresos con sus gastos. Contribuyentes tienen los tres primeros meses del 2020 para regular su situación. El maestro en administración de impuestos, Rubén [&hellip;]" />
<meta name="twitter:title" content="En promedio 30% de los contribuyentes caen en discrepancia fiscal - Puebla Noticias" />
<meta name="twitter:site" content="@PueNoticias" />
<meta name="twitter:image" content="http://www.pueblanoticias.com.mx/wp-content/uploads/2019/10/SAT.jpg" />
<meta name="twitter:creator" content="@PueNoticias" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.pueblanoticias.com.mx/#website","url":"http://www.pueblanoticias.com.mx/","name":"Puebla Noticias","potentialAction":{"@type":"SearchAction","target":"http://www.pueblanoticias.com.mx/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://www.pueblanoticias.com.mx/2019/12/31/en-promedio-30-de-los-contribuyentes-caen-en-discrepancia-fiscal/#primaryimage","url":"http://www.pueblanoticias.com.mx/wp-content/uploads/2019/10/SAT.jpg","width":980,"height":612},{"@type":"WebPage","@id":"http://www.pueblanoticias.com.mx/2019/12/31/en-promedio-30-de-los-contribuyentes-caen-en-discrepancia-fiscal/#webpage","url":"http://www.pueblanoticias.com.mx/2019/12/31/en-promedio-30-de-los-contribuyentes-caen-en-discrepancia-fiscal/","inLanguage":"es-MX","name":"En promedio 30% de los contribuyentes caen en discrepancia fiscal - Puebla Noticias","isPartOf":{"@id":"http://www.pueblanoticias.com.mx/#website"},"primaryImageOfPage":{"@id":"http://www.pueblanoticias.com.mx/2019/12/31/en-promedio-30-de-los-contribuyentes-caen-en-discrepancia-fiscal/#primaryimage"},"datePublished":"2019-12-31T18:14:54+00:00","dateModified":"2019-12-31T18:14:56+00:00","author":{"@id":"http://www.pueblanoticias.com.mx/#/schema/person/1f92954fa18067d7152a2ced8b6b606e"}},{"@type":["Person"],"@id":"http://www.pueblanoticias.com.mx/#/schema/person/1f92954fa18067d7152a2ced8b6b606e","name":"Redacci\u00f3n Puebla","image":{"@type":"ImageObject","@id":"http://www.pueblanoticias.com.mx/#authorlogo","url":"http://2.gravatar.com/avatar/b580b38a7d11f3bb7158c23c7f8861ff?s=96&d=mm&r=g","caption":"Redacci\u00f3n Puebla"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Puebla Noticias &raquo; Feed" href="http://www.pueblanoticias.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Puebla Noticias &raquo; RSS de los comentarios" href="http://www.pueblanoticias.com.mx/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.pueblanoticias.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='//www.pueblanoticias.com.mx/wp-content/cache/wpfc-minified/e1qpuy2b/e1j2p.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='//www.pueblanoticias.com.mx/wp-content/cache/wpfc-minified/k16tgbct/e1j2p.css' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='//www.pueblanoticias.com.mx/wp-content/cache/wpfc-minified/1gjjly6u/e1j2p.css' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>
.theiaPostSlider_nav.fontTheme ._title,
.theiaPostSlider_nav.fontTheme ._text {
line-height: 48px;
}
.theiaPostSlider_nav.fontTheme ._button,
.theiaPostSlider_nav.fontTheme ._button svg {
color: #f08100;
fill: #f08100;
}
.theiaPostSlider_nav.fontTheme ._button ._2 span {
font-size: 48px;
line-height: 48px;
}
.theiaPostSlider_nav.fontTheme ._button ._2 svg {
width: 48px;
}
.theiaPostSlider_nav.fontTheme ._button:hover,
.theiaPostSlider_nav.fontTheme ._button:focus,
.theiaPostSlider_nav.fontTheme ._button:hover svg,
.theiaPostSlider_nav.fontTheme ._button:focus svg {
color: #ffa338;
fill: #ffa338;
}
.theiaPostSlider_nav.fontTheme ._disabled,				 
.theiaPostSlider_nav.fontTheme ._disabled svg {
color: #777777 !important;
fill: #777777 !important;
}
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='//www.pueblanoticias.com.mx/wp-content/cache/wpfc-minified/23ikoz5z/e1j2p.css' type='text/css' media='all' />
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css'  href='//www.pueblanoticias.com.mx/wp-content/cache/wpfc-minified/2mssy91p/e1j2p.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='//www.pueblanoticias.com.mx/wp-content/cache/wpfc-minified/2mczqs2/e1j2p.css' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css'  href='//www.pueblanoticias.com.mx/wp-content/cache/wpfc-minified/qtt9qo01/e1j2p.css' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='//www.pueblanoticias.com.mx/wp-content/cache/wpfc-minified/2f1btr1u/e1j2p.css' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='//www.pueblanoticias.com.mx/wp-content/cache/wpfc-minified/dhbwdace/e1j2p.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='//www.pueblanoticias.com.mx/wp-content/cache/wpfc-minified/1yrs8js4/e1j2p.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='//www.pueblanoticias.com.mx/wp-content/cache/wpfc-minified/fptwi1j4/e1j2p.css' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='//www.pueblanoticias.com.mx/wp-content/cache/wpfc-minified/7a9rbywp/e1j2p.css' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>
.epyt-gallery-thumb {
width: 33.333%;
}
</style>
<script type='text/javascript' src='http://www.pueblanoticias.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.pueblanoticias.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.pueblanoticias.com.mx/wp-content/plugins/theia-post-slider/dist/js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://www.pueblanoticias.com.mx/wp-content/plugins/theia-post-slider/dist/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='http://www.pueblanoticias.com.mx/wp-content/plugins/theia-post-slider/dist/js/tps.js?ver=2.1.3'></script>
<script type='text/javascript' src='http://www.pueblanoticias.com.mx/wp-content/plugins/theia-post-slider/dist/js/main.js?ver=2.1.3'></script>
<script type='text/javascript' src='http://www.pueblanoticias.com.mx/wp-content/plugins/theia-post-slider/dist/js/tps-transition-slide.js?ver=2.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/www.pueblanoticias.com.mx\/wp-admin\/admin-ajax.php","security":"3b34554805","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/www.pueblanoticias.com.mx\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"http:\/\/www.pueblanoticias.com.mx\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe[src*='youtube.com']\",\"iframe[src*='youtube-nocookie.com']\",\"iframe[data-ep-src*='youtube.com']\",\"iframe[data-ep-src*='youtube-nocookie.com']\",\"iframe[data-ep-gallerysrc*='youtube.com']\"]","epdovol":"1","version":"13.1.2.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.pueblanoticias.com.mx/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.1.2.1'></script>
<link rel='https://api.w.org/' href='http://www.pueblanoticias.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.pueblanoticias.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.pueblanoticias.com.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.5" />
<link rel='shortlink' href='http://www.pueblanoticias.com.mx/?p=15359' />
<link rel="alternate" type="application/json+oembed" href="http://www.pueblanoticias.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.pueblanoticias.com.mx%2F2019%2F12%2F31%2Fen-promedio-30-de-los-contribuyentes-caen-en-discrepancia-fiscal%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.pueblanoticias.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.pueblanoticias.com.mx%2F2019%2F12%2F31%2Fen-promedio-30-de-los-contribuyentes-caen-en-discrepancia-fiscal%2F&#038;format=xml" />
<link rel="amphtml" href="http://www.pueblanoticias.com.mx/2019/12/31/en-promedio-30-de-los-contribuyentes-caen-en-discrepancia-fiscal/amp/">
<!-- BEGIN ExactMetrics v5.3.9 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-23257913-1', 'auto');
ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
</head>
<body class="post-template-default single single-post postid-15359 single-format-standard theiaPostSlider_body">
<div id="mvp-fly-wrap">
<div id="mvp-fly-menu-top" class="left relative">
<div class="mvp-fly-top-out left relative">
<div class="mvp-fly-top-in">
<div id="mvp-fly-logo" class="left relative">
<a href="http://www.pueblanoticias.com.mx/"><img src="http://www.pueblanoticias.com.mx/wp-content/uploads/2019/08/Logo_white_s.png" alt="Puebla Noticias" data-rjs="2" /></a>
</div><!--mvp-fly-logo-->
</div><!--mvp-fly-top-in-->
<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
<span></span>
<span></span>
<span></span>
<span></span>
</div><!--mvp-fly-but-wrap-->
</div><!--mvp-fly-top-out-->
</div><!--mvp-fly-menu-top-->
<div id="mvp-fly-menu-wrap">
<nav class="mvp-fly-nav-menu left relative">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-420" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-420"><a href="http://www.pueblanoticias.com.mx/category/noticias/">Local</a></li>
<li id="menu-item-413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-413"><a href="http://www.pueblanoticias.com.mx/category/municipios/">Regional</a>
<ul class="sub-menu">
<li id="menu-item-418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-418"><a href="http://www.pueblanoticias.com.mx/category/municipios/tehuacan/">Tehuacán</a></li>
<li id="menu-item-416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416"><a href="http://www.pueblanoticias.com.mx/category/municipios/izucar-de-matamoros/">Izúcar de Matamoros</a></li>
<li id="menu-item-419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-419"><a href="http://www.pueblanoticias.com.mx/category/municipios/zacatlan/">Zacatlán</a></li>
<li id="menu-item-417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-417"><a href="http://www.pueblanoticias.com.mx/category/municipios/libres/">Libres</a></li>
<li id="menu-item-415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-415"><a href="http://www.pueblanoticias.com.mx/category/municipios/huauchinango/">Huauchinango</a></li>
<li id="menu-item-773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-773"><a href="http://www.pueblanoticias.com.mx/category/municipios/teziutlan/">Teziutlán</a></li>
<li id="menu-item-414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-414"><a href="http://www.pueblanoticias.com.mx/category/municipios/acatlan-de-osorio/">Acatlán de Osorio</a></li>
</ul>
</li>
<li id="menu-item-2866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2866"><a href="http://www.pueblanoticias.com.mx/category/nacional/">Nacional</a></li>
<li id="menu-item-6306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6306"><a href="http://www.pueblanoticias.com.mx/category/internacional/">Internacional</a></li>
<li id="menu-item-411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-411"><a href="http://www.pueblanoticias.com.mx/category/deportes/">Deportes</a></li>
<li id="menu-item-9563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9563"><a href="http://www.pueblanoticias.com.mx/category/seguridad/">Seguridad</a></li>
<li id="menu-item-6310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6310"><a href="http://www.pueblanoticias.com.mx/category/lo-mas-viral/">Lo más viral</a></li>
<li id="menu-item-412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-412"><a href="http://www.pueblanoticias.com.mx/category/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-410"><a href="http://www.pueblanoticias.com.mx/category/cultura/">Cultura</a></li>
<li id="menu-item-421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421"><a href="http://www.pueblanoticias.com.mx/category/tecnologia/">Tecnología</a></li>
<li id="menu-item-2867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2867"><a href="http://www.pueblanoticias.com.mx/category/salud/">Salud</a></li>
<li id="menu-item-554" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-554"><a href="http://www.pueblanoticias.com.mx/2019/08/25/noticias-puebla-en-vivo/">Ver en vivo</a></li>
</ul></div>		</nav>
</div><!--mvp-fly-menu-wrap-->
<div id="mvp-fly-soc-wrap">
<span class="mvp-fly-soc-head">Contáctanos</span>
<ul class="mvp-fly-soc-list left relative">
<li><a href="https://www.facebook.com/PueblaNoticias/" target="_blank" class="fa fa-facebook fa-2"></a></li>
<li><a href="https://twitter.com/PueNoticias" target="_blank" class="fa fa-twitter fa-2"></a></li>
<li><a href="https://www.instagram.com/pue_noticias/" target="_blank" class="fa fa-instagram fa-2"></a></li>
<li><a href="https://www.youtube.com/user/PueblaNoticias" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
</ul>
</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
<div id="mvp-search-wrap">
<div id="mvp-search-box">
<form method="get" id="searchform" action="http://www.pueblanoticias.com.mx/">
<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
<input type="hidden" id="searchsubmit" value="Search" />
</form>			</div><!--mvp-search-box-->
<div class="mvp-search-but-wrap mvp-search-click">
<span></span>
<span></span>
</div><!--mvp-search-but-wrap-->
</div><!--mvp-search-wrap-->
<div id="mvp-site-wall" class="left relative">
<div id="mvp-site-main" class="left relative">
<header id="mvp-main-head-wrap" class="left relative">
<nav id="mvp-main-nav-wrap" class="left relative">
<div id="mvp-main-nav-top" class="left relative">
<div class="mvp-main-box">
<div id="mvp-nav-top-wrap" class="left relative">
<div class="mvp-nav-top-right-out left relative">
<div class="mvp-nav-top-right-in">
<div class="mvp-nav-top-cont left relative">
<div class="mvp-nav-top-left-out relative">
<div class="mvp-nav-top-left">
<div class="mvp-nav-soc-wrap">
<a href="https://www.facebook.com/PueblaNoticias/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
<a href="https://twitter.com/PueNoticias" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
<a href="https://www.instagram.com/pue_noticias/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
<a href="https://www.youtube.com/user/PueblaNoticias" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
</div><!--mvp-nav-soc-wrap-->
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div><!--mvp-fly-but-wrap-->
</div><!--mvp-nav-top-left-->
<div class="mvp-nav-top-left-in">
<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
<a class="mvp-nav-logo-reg" itemprop="url" href="http://www.pueblanoticias.com.mx/"><img itemprop="logo" src="http://www.pueblanoticias.com.mx/wp-content/uploads/2019/08/Logo_white.png" alt="Puebla Noticias" data-rjs="2" /></a>
<a class="mvp-nav-logo-small" href="http://www.pueblanoticias.com.mx/"><img src="http://www.pueblanoticias.com.mx/wp-content/uploads/2019/08/Logo_white_s.png" alt="Puebla Noticias" data-rjs="2" /></a>
<h2 class="mvp-logo-title">Puebla Noticias</h2>
<div class="mvp-drop-nav-title left">
<h4>En promedio 30% de los contribuyentes caen en discrepancia fiscal</h4>
</div><!--mvp-drop-nav-title-->
</div><!--mvp-nav-top-mid-->
</div><!--mvp-nav-top-left-in-->
</div><!--mvp-nav-top-left-out-->
</div><!--mvp-nav-top-cont-->
</div><!--mvp-nav-top-right-in-->
<div class="mvp-nav-top-right">
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
</div><!--mvp-nav-top-right-->
</div><!--mvp-nav-top-right-out-->
</div><!--mvp-nav-top-wrap-->
</div><!--mvp-main-box-->
</div><!--mvp-main-nav-top-->
<div id="mvp-main-nav-bot" class="left relative">
<div id="mvp-main-nav-bot-cont" class="left">
<div class="mvp-main-box">
<div id="mvp-nav-bot-wrap" class="left">
<div class="mvp-nav-bot-right-out left">
<div class="mvp-nav-bot-right-in">
<div class="mvp-nav-bot-cont left">
<div class="mvp-nav-bot-left-out">
<div class="mvp-nav-bot-left left relative">
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div><!--mvp-fly-but-wrap-->
</div><!--mvp-nav-bot-left-->
<div class="mvp-nav-bot-left-in">
<div class="mvp-nav-menu left">
<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-420"><a href="http://www.pueblanoticias.com.mx/category/noticias/">Local</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-413"><a href="http://www.pueblanoticias.com.mx/category/municipios/">Regional</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-418"><a href="http://www.pueblanoticias.com.mx/category/municipios/tehuacan/">Tehuacán</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416"><a href="http://www.pueblanoticias.com.mx/category/municipios/izucar-de-matamoros/">Izúcar de Matamoros</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-419"><a href="http://www.pueblanoticias.com.mx/category/municipios/zacatlan/">Zacatlán</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-417"><a href="http://www.pueblanoticias.com.mx/category/municipios/libres/">Libres</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-415"><a href="http://www.pueblanoticias.com.mx/category/municipios/huauchinango/">Huauchinango</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-773"><a href="http://www.pueblanoticias.com.mx/category/municipios/teziutlan/">Teziutlán</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-414"><a href="http://www.pueblanoticias.com.mx/category/municipios/acatlan-de-osorio/">Acatlán de Osorio</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2866"><a href="http://www.pueblanoticias.com.mx/category/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6306"><a href="http://www.pueblanoticias.com.mx/category/internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-411"><a href="http://www.pueblanoticias.com.mx/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9563"><a href="http://www.pueblanoticias.com.mx/category/seguridad/">Seguridad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6310"><a href="http://www.pueblanoticias.com.mx/category/lo-mas-viral/">Lo más viral</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-412"><a href="http://www.pueblanoticias.com.mx/category/entretenimiento/">Entretenimiento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-410"><a href="http://www.pueblanoticias.com.mx/category/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421"><a href="http://www.pueblanoticias.com.mx/category/tecnologia/">Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2867"><a href="http://www.pueblanoticias.com.mx/category/salud/">Salud</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-554"><a href="http://www.pueblanoticias.com.mx/2019/08/25/noticias-puebla-en-vivo/">Ver en vivo</a></li>
</ul></div>															</div><!--mvp-nav-menu-->
</div><!--mvp-nav-bot-left-in-->
</div><!--mvp-nav-bot-left-out-->
</div><!--mvp-nav-bot-cont-->
</div><!--mvp-nav-bot-right-in-->
<div class="mvp-nav-bot-right left relative">
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
</div><!--mvp-nav-bot-right-->
</div><!--mvp-nav-bot-right-out-->
</div><!--mvp-nav-bot-wrap-->
</div><!--mvp-main-nav-bot-cont-->
</div><!--mvp-main-box-->
</div><!--mvp-main-nav-bot-->
</nav><!--mvp-main-nav-wrap-->
</header><!--mvp-main-head-wrap-->
<div id="mvp-main-body-wrap" class="left relative">	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://www.pueblanoticias.com.mx/2019/12/31/en-promedio-30-de-los-contribuyentes-caen-en-discrepancia-fiscal/"/>
<div id="mvp-article-cont" class="left relative">
<div class="mvp-main-box">
<div id="mvp-post-main" class="left relative">
<header id="mvp-post-head" class="left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="http://www.pueblanoticias.com.mx/category/noticias/"><span class="mvp-post-cat left">Local</span></a></h3>
<h1 class="mvp-post-title left entry-title" itemprop="headline">En promedio 30% de los contribuyentes caen en discrepancia fiscal</h1>
</header>
<div class="mvp-post-main-out left relative">
<div class="mvp-post-main-in">
<div id="mvp-post-content" class="left relative">
<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img width="980" height="612" src="http://www.pueblanoticias.com.mx/wp-content/uploads/2019/10/SAT.jpg" class="attachment- size- wp-post-image" alt="" srcset="http://www.pueblanoticias.com.mx/wp-content/uploads/2019/10/SAT.jpg 980w, http://www.pueblanoticias.com.mx/wp-content/uploads/2019/10/SAT-300x187.jpg 300w, http://www.pueblanoticias.com.mx/wp-content/uploads/2019/10/SAT-768x480.jpg 768w" sizes="(max-width: 980px) 100vw, 980px" />																								<meta itemprop="url" content="http://www.pueblanoticias.com.mx/wp-content/uploads/2019/10/SAT-980x600.jpg">
<meta itemprop="width" content="980">
<meta itemprop="height" content="600">
</div><!--mvp-post-feat-img-->
<div id="mvp-content-wrap" class="left relative">
<div class="mvp-post-soc-out right relative">
<div class="mvp-post-soc-wrap left relative">
<ul class="mvp-post-soc-list left relative">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.pueblanoticias.com.mx/2019/12/31/en-promedio-30-de-los-contribuyentes-caen-en-discrepancia-fiscal/&amp;t=En promedio 30% de los contribuyentes caen en discrepancia fiscal', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<li class="mvp-post-soc-fb">
<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
</li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=En promedio 30% de los contribuyentes caen en discrepancia fiscal -&amp;url=http://www.pueblanoticias.com.mx/2019/12/31/en-promedio-30-de-los-contribuyentes-caen-en-discrepancia-fiscal/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<li class="mvp-post-soc-twit">
<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
</li>
</a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.pueblanoticias.com.mx/2019/12/31/en-promedio-30-de-los-contribuyentes-caen-en-discrepancia-fiscal/&amp;media=http://www.pueblanoticias.com.mx/wp-content/uploads/2019/10/SAT-980x600.jpg&amp;description=En promedio 30% de los contribuyentes caen en discrepancia fiscal', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
<li class="mvp-post-soc-pin">
<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
</li>
</a>
<a href="mailto:?subject=En promedio 30% de los contribuyentes caen en discrepancia fiscal&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: http://www.pueblanoticias.com.mx/2019/12/31/en-promedio-30-de-los-contribuyentes-caen-en-discrepancia-fiscal/">
<li class="mvp-post-soc-email">
<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
</li>
</a>
</ul>
</div><!--mvp-post-soc-wrap-->
<div id="mvp-soc-mob-wrap">
<div class="mvp-soc-mob-out left relative">
<div class="mvp-soc-mob-in">
<div class="mvp-soc-mob-left left relative">
<ul class="mvp-soc-mob-list left relative">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.pueblanoticias.com.mx/2019/12/31/en-promedio-30-de-los-contribuyentes-caen-en-discrepancia-fiscal/&amp;t=En promedio 30% de los contribuyentes caen en discrepancia fiscal', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<li class="mvp-soc-mob-fb">
<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
</li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=En promedio 30% de los contribuyentes caen en discrepancia fiscal -&amp;url=http://www.pueblanoticias.com.mx/2019/12/31/en-promedio-30-de-los-contribuyentes-caen-en-discrepancia-fiscal/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<li class="mvp-soc-mob-twit">
<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
</li>
</a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.pueblanoticias.com.mx/2019/12/31/en-promedio-30-de-los-contribuyentes-caen-en-discrepancia-fiscal/&amp;media=http://www.pueblanoticias.com.mx/wp-content/uploads/2019/10/SAT-980x600.jpg&amp;description=En promedio 30% de los contribuyentes caen en discrepancia fiscal', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
<li class="mvp-soc-mob-pin">
<i class="fa fa-pinterest-p" aria-hidden="true"></i>
</li>
</a>
<a href="whatsapp://send?text=En promedio 30% de los contribuyentes caen en discrepancia fiscal http://www.pueblanoticias.com.mx/2019/12/31/en-promedio-30-de-los-contribuyentes-caen-en-discrepancia-fiscal/"><div class="whatsapp-share"><span class="whatsapp-but1">
<li class="mvp-soc-mob-what">
<i class="fa fa-whatsapp" aria-hidden="true"></i>
</li>
</a>
<a href="mailto:?subject=En promedio 30% de los contribuyentes caen en discrepancia fiscal&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: http://www.pueblanoticias.com.mx/2019/12/31/en-promedio-30-de-los-contribuyentes-caen-en-discrepancia-fiscal/">
<li class="mvp-soc-mob-email">
<i class="fa fa-envelope-o" aria-hidden="true"></i>
</li>
</a>
</ul>
</div><!--mvp-soc-mob-left-->
</div><!--mvp-soc-mob-in-->
<div class="mvp-soc-mob-right left relative">
<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
</div><!--mvp-soc-mob-right-->
</div><!--mvp-soc-mob-out-->
</div><!--mvp-soc-mob-wrap-->
<div class="mvp-post-soc-in">
<div id="mvp-content-body" class="left relative">
<div id="mvp-content-body-top" class="left relative">
<div id="mvp-content-main" class="left relative">
<div id="tps_slideContainer_15359" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">
<p><em>Contribuyentes tienen los tres primeros meses del 2020 para regular su situación.  </em></p>
<p><strong>Miriam Espinoza </strong></p>
<p>Al menos tres de cada diez personas físicas caen en discrepancia fiscal, es decir que no coinciden sus ingresos con sus gastos.  Contribuyentes tienen los tres primeros meses del 2020 para regular su situación.  </p>
<p>El maestro en administración de impuestos, Rubén Félix Vallejo Calderón, señaló que el porcentaje es mucho mayor si se contabiliza a quienes no están inscritos en un régimen ya que 80 por ciento de ellos podría caer en esta condición.   </p>
<figure class="wp-block-embed-twitter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="es" dir="ltr"><a href="https://twitter.com/hashtag/PueblaNoticias?src=hash&amp;ref_src=twsrc%5Etfw">#PueblaNoticias</a> informa | Al menos tres de cada 10 personas físicas caen en discrepancia fiscal, es decir no coinciden sus ingresos con sus gastos???????????? <a href="https://t.co/tuLBefLTfk">pic.twitter.com/tuLBefLTfk</a></p>&mdash; Puebla Noticias (@PueNoticias) <a href="https://twitter.com/PueNoticias/status/1212074296014770177?ref_src=twsrc%5Etfw">December 31, 2019</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>
<p>Con mayor frecuencia quienes caen en esta figura son amas de casa, estudiantes y adultos mayores. </p>
<p>El especialista recomendó tener como propósito del 2020 ser más cuidadosos con nuestra situación e información fiscal, puesto que la autoridad hacendaria ha endurecido sus procesos de fiscalización así como las sanciones.</p>
<p>ARP</p>
</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_15359&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;http:\/\/www.pueblanoticias.com.mx\/2019\/12\/31\/en-promedio-30-de-los-contribuyentes-caen-en-discrepancia-fiscal\/&quot;,&quot;postId&quot;:15359,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;http:\/\/www.pueblanoticias.com.mx\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>																											</div><!--mvp-content-main-->
<div id="mvp-content-bot" class="left">
<div class="mvp-post-tags">
<span class="mvp-post-tags-header">Temas relacionados</span><span itemprop="keywords"><a href="http://www.pueblanoticias.com.mx/tag/contribuyentes/" rel="tag">contribuyentes</a><a href="http://www.pueblanoticias.com.mx/tag/discrepancia-fiscal/" rel="tag">discrepancia fiscal</a><a href="http://www.pueblanoticias.com.mx/tag/nuevo/" rel="tag">nuevo</a><a href="http://www.pueblanoticias.com.mx/tag/sat/" rel="tag">SAT</a></span>
</div><!--mvp-post-tags-->
<div class="posts-nav-link">
</div><!--posts-nav-link-->
<div id="mvp-prev-next-wrap" class="left relative">
<div class="mvp-next-post-wrap right relative">
<a href="http://www.pueblanoticias.com.mx/2019/12/31/poblanos-agradecen-los-favores-concedidos-al-senor-de-las-maravillas/" rel="bookmark">
<div class="mvp-prev-next-cont left relative">
<div class="mvp-next-cont-out left relative">
<div class="mvp-next-cont-in">
<div class="mvp-prev-next-text left relative">
<span class="mvp-prev-next-label left relative">Sigue con</span>
<p>Poblanos agradecen los favores concedidos al Señor de las Maravillas</p>
</div><!--mvp-prev-next-text-->
</div><!--mvp-next-cont-in-->
<span class="mvp-next-arr fa fa-chevron-right right"></span>
</div><!--mvp-prev-next-out-->
</div><!--mvp-prev-next-cont-->
</a>
</div><!--mvp-next-post-wrap-->
<div class="mvp-prev-post-wrap left relative">
<a href="http://www.pueblanoticias.com.mx/2019/12/31/en-plena-via-publica-se-vende-pirotecnia-en-mercado-5-de-mayo/" rel="bookmark">
<div class="mvp-prev-next-cont left relative">
<div class="mvp-prev-cont-out right relative">
<span class="mvp-prev-arr fa fa-chevron-left left"></span>
<div class="mvp-prev-cont-in">
<div class="mvp-prev-next-text left relative">
<span class="mvp-prev-next-label left relative">No tepierdas</span>
<p>En plena vía pública se vende pirotecnia en Mercado 5 de Mayo</p>
</div><!--mvp-prev-next-text-->
</div><!--mvp-prev-cont-in-->
</div><!--mvp-prev-cont-out-->
</div><!--mvp-prev-next-cont-->
</a>
</div><!--mvp-prev-post-wrap-->
</div><!--mvp-prev-next-wrap-->
<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="http://www.pueblanoticias.com.mx/wp-content/uploads/2019/08/Logo_white.png"/>
<meta itemprop="url" content="http://www.pueblanoticias.com.mx/wp-content/uploads/2019/08/Logo_white.png">
</div><!--mvp-org-logo-->
<meta itemprop="name" content="Puebla Noticias">
</div><!--mvp-org-wrap-->
</div><!--mvp-content-bot-->
</div><!--mvp-content-body-top-->
<div class="mvp-cont-read-wrap">
<div id="mvp-related-posts" class="left relative">
<h4 class="mvp-widget-home-title">
<span class="mvp-widget-home-title">Te puede interesar</span>
</h4>
<ul class="mvp-related-posts-list left related">
<a href="http://www.pueblanoticias.com.mx/2019/12/26/sat-abre-convocatoria-para-trabajar-en-aduanas/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="http://www.pueblanoticias.com.mx/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-26-at-6.13.11-PM-3-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" srcset="http://www.pueblanoticias.com.mx/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-26-at-6.13.11-PM-3-400x240.jpeg 400w, http://www.pueblanoticias.com.mx/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-26-at-6.13.11-PM-3-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="http://www.pueblanoticias.com.mx/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-26-at-6.13.11-PM-3-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" srcset="http://www.pueblanoticias.com.mx/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-26-at-6.13.11-PM-3-80x80.jpeg 80w, http://www.pueblanoticias.com.mx/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-26-at-6.13.11-PM-3-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
<div class="mvp-related-text left relative">
<p>SAT abre convocatoria para trabajar en Aduanas</p>
</div><!--mvp-related-text-->
</li>
</a>
<a href="http://www.pueblanoticias.com.mx/2019/12/20/conoce-a-raquel-buenrostro-nueva-titular-del-sat/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="http://www.pueblanoticias.com.mx/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-20-at-3.27.42-PM-2-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" srcset="http://www.pueblanoticias.com.mx/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-20-at-3.27.42-PM-2-400x240.jpeg 400w, http://www.pueblanoticias.com.mx/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-20-at-3.27.42-PM-2-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="http://www.pueblanoticias.com.mx/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-20-at-3.27.42-PM-2-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" srcset="http://www.pueblanoticias.com.mx/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-20-at-3.27.42-PM-2-80x80.jpeg 80w, http://www.pueblanoticias.com.mx/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-20-at-3.27.42-PM-2-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
<div class="mvp-related-text left relative">
<p>Conoce a Raquel Buenrostro, nueva titular del SAT</p>
</div><!--mvp-related-text-->
</li>
</a>
<a href="http://www.pueblanoticias.com.mx/2019/11/20/el-sat-y-la-banca-ponen-en-marcha-la-facturacion-instantanea/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="http://www.pueblanoticias.com.mx/wp-content/uploads/2019/11/com075_4-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://www.pueblanoticias.com.mx/wp-content/uploads/2019/11/com075_4-400x240.jpg 400w, http://www.pueblanoticias.com.mx/wp-content/uploads/2019/11/com075_4-1000x600.jpg 1000w, http://www.pueblanoticias.com.mx/wp-content/uploads/2019/11/com075_4-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="http://www.pueblanoticias.com.mx/wp-content/uploads/2019/11/com075_4-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://www.pueblanoticias.com.mx/wp-content/uploads/2019/11/com075_4-80x80.jpg 80w, http://www.pueblanoticias.com.mx/wp-content/uploads/2019/11/com075_4-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
<div class="mvp-related-text left relative">
<p>El SAT y la Banca ponen en marcha la Facturación Instantánea</p>
</div><!--mvp-related-text-->
</li>
</a>
<a href="http://www.pueblanoticias.com.mx/2019/11/05/enrique-guzman-exhibe-al-sat-por-congelar-sus-cuentas-sin-motivo-alguno/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="http://www.pueblanoticias.com.mx/wp-content/uploads/2019/11/e_guzman-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://www.pueblanoticias.com.mx/wp-content/uploads/2019/11/e_guzman-400x240.jpg 400w, http://www.pueblanoticias.com.mx/wp-content/uploads/2019/11/e_guzman-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="http://www.pueblanoticias.com.mx/wp-content/uploads/2019/11/e_guzman-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://www.pueblanoticias.com.mx/wp-content/uploads/2019/11/e_guzman-80x80.jpg 80w, http://www.pueblanoticias.com.mx/wp-content/uploads/2019/11/e_guzman-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
<div class="mvp-related-text left relative">
<p>Enrique Guzmán exhibe al SAT por congelar sus cuentas sin motivo alguno</p>
</div><!--mvp-related-text-->
</li>
</a>
<a href="http://www.pueblanoticias.com.mx/2019/11/04/sat-embarga-mercancia-ilegal-con-un-valor-de-78-mdp/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="http://www.pueblanoticias.com.mx/wp-content/uploads/2019/11/68992677-d5alaqtwsaafstz-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://www.pueblanoticias.com.mx/wp-content/uploads/2019/11/68992677-d5alaqtwsaafstz-400x240.jpg 400w, http://www.pueblanoticias.com.mx/wp-content/uploads/2019/11/68992677-d5alaqtwsaafstz-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="http://www.pueblanoticias.com.mx/wp-content/uploads/2019/11/68992677-d5alaqtwsaafstz-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://www.pueblanoticias.com.mx/wp-content/uploads/2019/11/68992677-d5alaqtwsaafstz-80x80.jpg 80w, http://www.pueblanoticias.com.mx/wp-content/uploads/2019/11/68992677-d5alaqtwsaafstz-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
<div class="mvp-related-text left relative">
<p>SAT embarga mercancía ilegal con un valor de 78 mdp</p>
</div><!--mvp-related-text-->
</li>
</a>
<a href="http://www.pueblanoticias.com.mx/2019/10/30/sat-fiscalizara-a-mas-de-un-millon-300-mil-productores-del-campo/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="http://www.pueblanoticias.com.mx/wp-content/uploads/2019/10/SAT-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://www.pueblanoticias.com.mx/wp-content/uploads/2019/10/SAT-400x240.jpg 400w, http://www.pueblanoticias.com.mx/wp-content/uploads/2019/10/SAT-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="http://www.pueblanoticias.com.mx/wp-content/uploads/2019/10/SAT-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://www.pueblanoticias.com.mx/wp-content/uploads/2019/10/SAT-80x80.jpg 80w, http://www.pueblanoticias.com.mx/wp-content/uploads/2019/10/SAT-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
<div class="mvp-related-text left relative">
<p>SAT fiscalizará a más de un millón 300 mil productores del campo</p>
</div><!--mvp-related-text-->
</li>
</a>
</ul>														</div><!--mvp-related-posts-->
</div><!--mvp-cont-read-wrap-->
</div><!--mvp-content-body-->
</div><!--mvp-post-soc-in-->
</div><!--mvp-post-soc-out-->
</div><!--mvp-content-wrap-->
</div><!--mvp-post-content-->
</div><!--mvp-post-main-in-->
<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
<section id="mvp_tabber_widget-3" class="mvp-side-widget mvp_tabber_widget">
<div class="mvp-widget-tab-wrap left relative">
<div class="mvp-feat1-list-wrap left relative">
<div class="mvp-feat1-list-head-wrap left relative">
<ul class="mvp-feat1-list-buts left relative">
<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Recientes</span></a></li>
<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">Tendencias</span></a></li>
<li><a href="#mvp-tab-col3"><span class="mvp-feat1-list-but">Videos</span></a></li>
</ul>
</div><!--mvp-feat1-list-head-wrap-->
<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
<a href="http://www.pueblanoticias.com.mx/2019/12/31/elementos-policiacos-y-ambulantes-se-enfrentan-en-el-mercado-zapata/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="http://www.pueblanoticias.com.mx/wp-content/uploads/2019/12/IMG-20191231-WA0042-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://www.pueblanoticias.com.mx/wp-content/uploads/2019/12/IMG-20191231-WA0042-80x80.jpg 80w, http://www.pueblanoticias.com.mx/wp-content/uploads/2019/12/IMG-20191231-WA0042-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Seguridad</span><span class="mvp-cd-date left relative">hace 29 min</span>
</div><!--mvp-cat-date-wrap-->
<h2>Elementos policíacos y  ambulantes se enfrentan en el Mercado Zapata</h2>
</div><!--mvp-feat1-list-text-->
</div><!--mvp-feat1-list-in-->
</div><!--mvp-feat1-list-out-->
</div><!--mvp-feat1-list-cont-->
</a>
<a href="http://www.pueblanoticias.com.mx/2019/12/31/poblanos-agradecen-los-favores-concedidos-al-senor-de-las-maravillas/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="http://www.pueblanoticias.com.mx/wp-content/uploads/2019/12/IMG-20191231-WA0041-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://www.pueblanoticias.com.mx/wp-content/uploads/2019/12/IMG-20191231-WA0041-80x80.jpg 80w, http://www.pueblanoticias.com.mx/wp-content/uploads/2019/12/IMG-20191231-WA0041-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Local</span><span class="mvp-cd-date left relative">hace 38 min</span>
</div><!--mvp-cat-date-wrap-->
<h2>Poblanos agradecen los favores concedidos al Señor de las Maravillas</h2>
</div><!--mvp-feat1-list-text-->
</div><!--mvp-feat1-list-in-->
</div><!--mvp-feat1-list-out-->
</div><!--mvp-feat1-list-cont-->
</a>
<a href="http://www.pueblanoticias.com.mx/2019/12/31/amanecen-28-perros-envenenados-en-colonias-de-la-ciudad/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="http://www.pueblanoticias.com.mx/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-31-at-1.44.35-PM-e1577827920289-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://www.pueblanoticias.com.mx/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-31-at-1.44.35-PM-e1577827920289-80x80.jpeg 80w, http://www.pueblanoticias.com.mx/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-31-at-1.44.35-PM-e1577827920289-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Seguridad</span><span class="mvp-cd-date left relative">hace 1 hora</span>
</div><!--mvp-cat-date-wrap-->
<h2>Amanecen 28 perros envenenados en colonias de la ciudad</h2>
</div><!--mvp-feat1-list-text-->
</div><!--mvp-feat1-list-in-->
</div><!--mvp-feat1-list-out-->
</div><!--mvp-feat1-list-cont-->
</a>
</div><!--mvp-tab-col1-->
<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
<a href="http://www.pueblanoticias.com.mx/2019/09/18/cultura-liderazgo-y-oportunidades-laborales-factores-que-fomentan-la-satisfaccion-laboral/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="http://www.pueblanoticias.com.mx/wp-content/uploads/2019/09/Glassdoor-Satisfaccioìn2-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://www.pueblanoticias.com.mx/wp-content/uploads/2019/09/Glassdoor-Satisfaccioìn2-80x80.jpg 80w, http://www.pueblanoticias.com.mx/wp-content/uploads/2019/09/Glassdoor-Satisfaccioìn2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Cultura</span><span class="mvp-cd-date left relative">hace 3 meses</span>
</div><!--mvp-cat-date-wrap-->
<h2>Cultura, liderazgo y oportunidades laborales: Factores que fomentan la satisfacción laboral</h2>
</div><!--mvp-feat1-list-text-->
</div><!--mvp-feat1-list-in-->
</div><!--mvp-feat1-list-out-->
</div><!--mvp-feat1-list-cont-->
</a>
<a href="http://www.pueblanoticias.com.mx/2019/09/27/acatlan-de-osorio-es-sede-del-taller-cultural-introduccion-al-mixteco-otono-2019/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="http://www.pueblanoticias.com.mx/wp-content/uploads/2019/09/IMAGEN-01-TALLER-MIXTECO-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://www.pueblanoticias.com.mx/wp-content/uploads/2019/09/IMAGEN-01-TALLER-MIXTECO-80x80.jpg 80w, http://www.pueblanoticias.com.mx/wp-content/uploads/2019/09/IMAGEN-01-TALLER-MIXTECO-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Acatlán de Osorio</span><span class="mvp-cd-date left relative">hace 3 meses</span>
</div><!--mvp-cat-date-wrap-->
<h2>Acatlán de Osorio es sede del Taller Cultural Introducción al Mixteco Otoño 2019</h2>
</div><!--mvp-feat1-list-text-->
</div><!--mvp-feat1-list-in-->
</div><!--mvp-feat1-list-out-->
</div><!--mvp-feat1-list-cont-->
</a>
<a href="http://www.pueblanoticias.com.mx/2019/10/03/izucar-de-matamoros-estuvo-presente-en-el-foro-regional-de-participacion-ciudadana-con-sede-en-el-municipio-de-tepeojuma/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="http://www.pueblanoticias.com.mx/wp-content/uploads/2019/10/Foro-Regional-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://www.pueblanoticias.com.mx/wp-content/uploads/2019/10/Foro-Regional-80x80.jpg 80w, http://www.pueblanoticias.com.mx/wp-content/uploads/2019/10/Foro-Regional-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Izúcar de Matamoros</span><span class="mvp-cd-date left relative">hace 3 meses</span>
</div><!--mvp-cat-date-wrap-->
<h2>Izúcar de Matamoros estuvo presente en el Foro Regional de Participación Ciudadana con sede en el Municipio de Tepeojuma</h2>
</div><!--mvp-feat1-list-text-->
</div><!--mvp-feat1-list-in-->
</div><!--mvp-feat1-list-out-->
</div><!--mvp-feat1-list-cont-->
</a>
</div><!--mvp-tab-col2-->
<div id="mvp-tab-col3" class="mvp-feat1-list left relative mvp-tab-col-cont">
<a href="http://www.pueblanoticias.com.mx/2019/08/29/por-que-se-celebra-el-dia-del-gamer/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="http://www.pueblanoticias.com.mx/wp-content/uploads/2019/08/69137998_10156697925235847_7607034019254894592_n-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://www.pueblanoticias.com.mx/wp-content/uploads/2019/08/69137998_10156697925235847_7607034019254894592_n-80x80.jpg 80w, http://www.pueblanoticias.com.mx/wp-content/uploads/2019/08/69137998_10156697925235847_7607034019254894592_n-150x150.jpg 150w, http://www.pueblanoticias.com.mx/wp-content/uploads/2019/08/69137998_10156697925235847_7607034019254894592_n-300x300.jpg 300w, http://www.pueblanoticias.com.mx/wp-content/uploads/2019/08/69137998_10156697925235847_7607034019254894592_n.jpg 680w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Entretenimiento</span><span class="mvp-cd-date left relative">hace 4 meses</span>
</div><!--mvp-cat-date-wrap-->
<h2>¿Por qué se celebra el Día del Gamer?</h2>
</div><!--mvp-feat1-list-text-->
</div><!--mvp-feat1-list-in-->
</div><!--mvp-feat1-list-out-->
</div><!--mvp-feat1-list-cont-->
</a>
<a href="http://www.pueblanoticias.com.mx/2019/08/22/revelan-trailer-final-de-eso-2/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="http://www.pueblanoticias.com.mx/wp-content/uploads/2019/08/npti13-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://www.pueblanoticias.com.mx/wp-content/uploads/2019/08/npti13-80x80.png 80w, http://www.pueblanoticias.com.mx/wp-content/uploads/2019/08/npti13-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Entretenimiento</span><span class="mvp-cd-date left relative">hace 4 meses</span>
</div><!--mvp-cat-date-wrap-->
<h2>Revelan trailer final de &#8216;Eso 2&#8217;</h2>
</div><!--mvp-feat1-list-text-->
</div><!--mvp-feat1-list-in-->
</div><!--mvp-feat1-list-out-->
</div><!--mvp-feat1-list-cont-->
</a>
<a href="http://www.pueblanoticias.com.mx/2019/08/22/residente-bad-bunny-lanza-bellacoso/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="http://www.pueblanoticias.com.mx/wp-content/uploads/2019/08/npti12-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://www.pueblanoticias.com.mx/wp-content/uploads/2019/08/npti12-80x80.png 80w, http://www.pueblanoticias.com.mx/wp-content/uploads/2019/08/npti12-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Entretenimiento</span><span class="mvp-cd-date left relative">hace 4 meses</span>
</div><!--mvp-cat-date-wrap-->
<h2>Residente &#038; Bad Bunny lanza &#8220;Bellacoso&#8221;</h2>
</div><!--mvp-feat1-list-text-->
</div><!--mvp-feat1-list-in-->
</div><!--mvp-feat1-list-out-->
</div><!--mvp-feat1-list-cont-->
</a>
</div><!--mvp-tab-col3-->
</div><!--mvp-feat1-list-wrap-->
</div><!--mvp-widget-tab-wrap-->
</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
</div><!--mvp-post-main-->
</div><!--mvp-main-box-->
</div><!--mvp-article-cont-->
</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
<footer id="mvp-foot-wrap" class="left relative">
<div id="mvp-foot-top" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-logo" class="left relative">
<a href="http://www.pueblanoticias.com.mx/"><img src="http://www.pueblanoticias.com.mx/wp-content/uploads/2019/08/Logo_white_s.png" alt="Puebla Noticias" data-rjs="2" /></a>
</div><!--mvp-foot-logo-->
<div id="mvp-foot-soc" class="left relative">
<ul class="mvp-foot-soc-list left relative">
<li><a href="https://www.facebook.com/PueblaNoticias/" target="_blank" class="fa fa-facebook fa-2"></a></li>
<li><a href="https://twitter.com/PueNoticias" target="_blank" class="fa fa-twitter fa-2"></a></li>
<li><a href="https://www.instagram.com/pue_noticias/" target="_blank" class="fa fa-instagram fa-2"></a></li>
<li><a href="https://www.youtube.com/user/PueblaNoticias" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
</ul>
</div><!--mvp-foot-soc-->
<div id="mvp-foot-menu-wrap" class="left relative">
<div id="mvp-foot-menu" class="left relative">
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-565" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-565"><a href="http://www.pueblanoticias.com.mx/terminos-y-condiciones/">Términos y condiciones</a></li>
<li id="menu-item-566" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-566"><a href="http://www.pueblanoticias.com.mx/politica-de-privacidad/">Política de privacidad</a></li>
<li id="menu-item-571" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-571"><a href="http://www.pueblanoticias.com.mx/contacto/">Contacto</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
</div><!--mvp-foot-menu-wrap-->
</div><!--mvp-main-box-->
</div><!--mvp-foot-top-->
<div id="mvp-foot-bot" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-copy" class="left relative">
<p>Copyright © </p>
</div><!--mvp-foot-copy-->
</div><!--mvp-main-box-->
</div><!--mvp-foot-bot-->
</footer>
</div><!--mvp-site-main-->
</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
<script type='text/javascript' src='http://www.pueblanoticias.com.mx/wp-content/plugins/yottie-lite/assets/yottie-lite/dist/jquery.yottie-lite.bundled.js?ver=1.3.3'></script>
<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
<!-- Background of PhotoSwipe.
It's a separate element as animating opacity is faster than rgba(). -->
<div class="pswp__bg"></div>
<!-- Slides wrapper with overflow:hidden. -->
<div class="pswp__scroll-wrap">
<!-- Container that holds slides.
PhotoSwipe keeps only 3 of them in the DOM to save memory.
Don't modify these 3 pswp__item elements, data is added later on. -->
<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>
<!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">
<!--  Controls are self-explanatory. Order can be changed. -->
<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
<button class="pswp__button pswp__button--share" title="Share"></button>
<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
<button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
<!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
<!-- element will get class pswp__preloader-active when preloader is running -->
<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
</button>
<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
</button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
</div>
</div>
</div>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.pueblanoticias.com.mx\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.pueblanoticias.com.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript' src='http://www.pueblanoticias.com.mx/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://www.pueblanoticias.com.mx/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://www.pueblanoticias.com.mx/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://www.pueblanoticias.com.mx/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.pueblanoticias.com.mx/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://www.pueblanoticias.com.mx/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://www.pueblanoticias.com.mx/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.14.2'></script>
<script type='text/javascript' src='http://www.pueblanoticias.com.mx/wp-content/plugins/reviewer/public/assets/js/photoswipe.js?ver=3.14.2'></script>
<script type='text/javascript' src='http://www.pueblanoticias.com.mx/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js?ver=3.14.2'></script>
<script type='text/javascript' src='http://www.pueblanoticias.com.mx/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.14.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"e1f88b06bb","ajax_url":"http:\/\/www.pueblanoticias.com.mx\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"48270d98bb","ajax_url":"http:\/\/www.pueblanoticias.com.mx\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"f7224f3363","ajax_url":"http:\/\/www.pueblanoticias.com.mx\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.pueblanoticias.com.mx/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js?ver=3.14.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"e24137470a","ajax_url":"http:\/\/www.pueblanoticias.com.mx\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.pueblanoticias.com.mx/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js?ver=3.14.2'></script>
<script type='text/javascript' src='http://www.pueblanoticias.com.mx/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.2.5'></script>
<script type='text/javascript'>
jQuery(document).ready(function($) {
$(window).load(function(){
var leaderHeight = $("#mvp-leader-wrap").outerHeight();
var logoHeight = $("#mvp-main-nav-top").outerHeight();
var botHeight = $("#mvp-main-nav-bot").outerHeight();
var navHeight = $("#mvp-main-head-wrap").outerHeight();
var headerHeight = navHeight + leaderHeight;
var aboveNav = leaderHeight + logoHeight;
var totalHeight = logoHeight + botHeight;
var previousScroll = 0;
$(window).scroll(function(event){
var scroll = $(this).scrollTop();
if ($(window).scrollTop() > aboveNav){
$("#mvp-main-nav-top").addClass("mvp-nav-small");
$("#mvp-main-nav-bot").css("margin-top", logoHeight );
} else {
$("#mvp-main-nav-top").removeClass("mvp-nav-small");
$("#mvp-main-nav-bot").css("margin-top","0");
}
if ($(window).scrollTop() > headerHeight){
$("#mvp-main-nav-top").addClass("mvp-fixed");
$("#mvp-main-nav-bot").addClass("mvp-fixed1");
$("#mvp-main-body-wrap").css("margin-top", totalHeight );
$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
$(".mvp-drop-nav-title").show();
$(".mvp-fly-top").addClass("mvp-to-top");
if(scroll < previousScroll) {
$("#mvp-main-nav-bot").addClass("mvp-fixed2");
$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
} else {
$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
}
} else {
$("#mvp-main-nav-top").removeClass("mvp-fixed");
$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
$("#mvp-main-body-wrap").css("margin-top","0");
$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
$(".mvp-drop-nav-title").hide();
$(".mvp-fly-top").removeClass("mvp-to-top");
}
previousScroll = scroll;
});
});
});
jQuery(document).ready(function($) {
// Video Post Scroll
$(window).on("scroll.video", function(event){
var scrollTop     = $(window).scrollTop();
var elementOffset = $("#mvp-content-wrap").offset().top;
var distance      = (elementOffset - scrollTop);
var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
if ($(window).scrollTop() > distance + aboveHeight + screen.height){
$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
$(".mvp-video-close").show();
} else {
$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
$(".mvp-video-close").hide();
}
});
$(".mvp-video-close").on("click", function(){
$("iframe").attr("src", $("iframe").attr("src"));
$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
$(".mvp-video-close").hide();
$(window).off("scroll.video");
});
});
jQuery(document).ready(function($) {
// Mobile Social Buttons More
$(window).load(function(){
$(".mvp-soc-mob-right").on("click", function(){
$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
});
});
});
jQuery(document).ready(function($) {
$(".menu-item-has-children a").click(function(event){
event.stopPropagation();
});
$(".menu-item-has-children").click(function(){
$(this).addClass("toggled");
if($(".menu-item-has-children").hasClass("toggled"))
{
$(this).children("ul").toggle();
$(".mvp-fly-nav-menu").getNiceScroll().resize();
}
$(this).toggleClass("tog-minus");
return false;
});
// Main Menu Scroll
$(window).load(function(){
$(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
});
});
jQuery(document).ready(function($) {
$(".infinite-content").infinitescroll({
navSelector: ".mvp-nav-links",
nextSelector: ".mvp-nav-links a:first",
itemSelector: ".infinite-post",
errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
});
$(window).unbind(".infscr");
$(".mvp-inf-more-but").click(function(){
$(".infinite-content").infinitescroll("retrieve");
return false;
});
$(window).load(function(){
if ($(".mvp-nav-links a").length) {
$(".mvp-inf-more-but").css("display","inline-block");
} else {
$(".mvp-inf-more-but").css("display","none");
}
});
});
</script>
<script type='text/javascript' src='http://www.pueblanoticias.com.mx/wp-content/themes/zox-news/js/scripts.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://www.pueblanoticias.com.mx/wp-content/themes/zox-news/js/retina.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://www.pueblanoticias.com.mx/wp-content/themes/zox-news/js/flexslider.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://www.pueblanoticias.com.mx/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://www.pueblanoticias.com.mx/wp-includes/js/comment-reply.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://www.pueblanoticias.com.mx/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.1.2.1'></script>
<script type='text/javascript' src='http://www.pueblanoticias.com.mx/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
</body>
</html><!-- WP Fastest Cache file was created in 0.33415508270264 seconds, on 31-12-19 16:55:59 --><!-- need to refresh to see cached version -->